Перейти к содержанию

Основные изменения для VeiL Connect 1.8.9

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.1.2 и выше
  • Поправлена ошибка: не отправлялись сообщения о подключении к ВМ в случае x2go и native RDP.