Перейти к содержанию

Основные изменения для VeiL Connect 1.8.5

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.1.2 и выше
  • Реализована английская локализация.
  • Исправлены мелкие графические ошибки в настройках RDP.