Перейти к содержанию

Основные изменения для VeiL Connect 1.6.7

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.1.0 и выше
  • В настройках RDP добавлена возможность указать протокол безопастности.