Перейти к содержанию

Основные изменения для VeiL Connect 1.6.0

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.1.0 и выше
  • Поддержка RDS пула (пула приложений).
  • Добавлено больше параметров RDP в GUI.