Перейти к содержанию

Основные изменения для VeiL Connect 1.5.0

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.0.0 и выше
  • Правки GUI.
  • Адаптация для работы на macOS.