Перейти к содержанию

Основные изменения для VeiL Connect 1.3.6

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 2.1.4 и выше
  • Расширено взаимодействия с VDI брокером: ТК при соединении с брокером отсылает информацию о себе (тип ОС, ip адрес, версию ПО и т.п.).
  • Исправлены неработающие кнопки.