Перейти к содержанию

Основные изменения для VeiL Connect 1.11.3

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.2.0 и выше
  • SSO авторизация на брокере (для Windows версии).
  • Правка запуска удаленного приложения (RDS). Возможность выбрать формат запуска приложения.
Back to top