Перейти к содержанию

Основные изменения для VeiL Connect 1.11.2

Совместим с:

- VeiL ECP версии 4.5.2 и выше
- VeiL Broker 3.2.0 и выше
  • Добавлена информация о версии клиента в запрос авторизации. Это требуется для подключения к VDI брокеру версии 4.0.0 и выше, так как теперь брокер валидирует версию клиента.
Back to top